<!DOCTYPE html><html
lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><head><link
rel="stylesheet" type="text/css" href="http://www.votofinish.eu/wp-content/cache/minify/b93f5.css?x15091" media="all" /><meta
name="viewport" content="width=device-width, initial-scale=1"/><meta
http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>Le notizie della settimana / 30 gennaio 2021 - Votofinish - Elezioni in Italia e in Europa</title><meta
name="description" content="Notizie, analisi, approfondimenti e sondaggi elettorali sulla politica europea." /><link
rel="pingback" href="http://www.votofinish.eu/xmlrpc.php" />
<style type="text/css">.tm_header{background:#b7b7b7}.footerin{background:#b7b7b7}.widgettitle{color:#46526e}.tmtagline_about_us{border-left:5px solid #46526e}.tmtagline_about_us_title
a{color:#46526e}.tmtagline_about_us_desc
a{color:#46526e}.tagcloud a:hover{background:#FF8100}.ticker-content a:hover{color:#FF8100}.ticker-title{background:#FF8100}.tm_sidebar_headline_gray_titles a:hover{color:#FF8100}.tm_sidebar_headline_titles a:hover, .tm_sidebar_headline_green_titles a:hover, .tm_recent_news_title a:hover, .tm_bricknews_1_titles a:hover, .tm_catsidebar_titles a:hover, .tm_authors_list_user a:hover, .tm_fourbox_titles a:hover, .type-post .blogin_titles a:hover, .tm_bricknews_2_titles a:hover, .tm_catpost_titles h1:hover, .widget_archive ul li a:hover, .widget_categories ul li a:hover, .widget_pages li a:hover, .widget_meta li a:hover, .widget_recent_comments li a:hover, .widget_recent_entries li a:hover, .widget_rss li a:hover, .widget_nav_menu li a:hover, .widget_nav_menu .menu li .sub-menu li a:hover{color:#FF8100}</style><link
rel="canonical" href="http://www.votofinish.eu/5023/le-notizie-della-settimana-30-gennaio-2021/" /><link
rel='dns-prefetch' href='//cdn.rawgit.com' /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Votofinish - Elezioni in Italia e in Europa &raquo; Feed" href="http://www.votofinish.eu/feed/" /><link
rel="alternate" type="application/rss+xml" title="Votofinish - Elezioni in Italia e in Europa &raquo; Feed dei commenti" href="http://www.votofinish.eu/comments/feed/" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.votofinish.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.11"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><!--[if lte IE 8]><link
rel='stylesheet' id='tmmyid-ie8-css'  href='http://www.votofinish.eu/wp-content/themes/magazine/style_ie8.css?x15091' type='text/css' media='all' />
<![endif]--><link
rel='stylesheet' id='tmmyid-opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C300italic%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&#038;subset=latin%2Clatin-ext%2Cgreek%2Cgreek-ext%2Cvietnamese%2Ccyrillic%2Ccyrillic-ext&#038;ver=5.0.11' type='text/css' media='all' /><link
rel='stylesheet' id='tmmyid-opensans-condensed-css'  href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A300%2C300italic%2C700&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=5.0.11' type='text/css' media='all' /> <script type="text/javascript" src="http://www.votofinish.eu/wp-content/cache/minify/df983.js?x15091"></script> <script type='text/javascript'>var cnArgs={"ajaxurl":"http:\/\/www.votofinish.eu\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};</script> <script type="text/javascript" src="http://www.votofinish.eu/wp-content/cache/minify/7feb5.js?x15091"></script> <script type='text/javascript' src='https://cdn.rawgit.com/vaakash/jquery-easy-ticker/92e6e76c/jquery.easy-ticker.min.js?ver=5.0.11'></script> <link
rel='https://api.w.org/' href='http://www.votofinish.eu/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.votofinish.eu/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.votofinish.eu/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 5.0.11" /><link
rel="alternate" type="application/json+oembed" href="http://www.votofinish.eu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.votofinish.eu%2F5023%2Fle-notizie-della-settimana-30-gennaio-2021%2F" /><link
rel="alternate" type="text/xml+oembed" href="http://www.votofinish.eu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.votofinish.eu%2F5023%2Fle-notizie-della-settimana-30-gennaio-2021%2F&#038;format=xml" /><style type="text/css">.social-ring:after{clear:both}.social-ring:before,.social-ring:after{content:"";display:table}.social-ring{margin:0
0 0.5em !important;padding:0
!important;line-height:20px !important;height:auto;font-size:11px}.social-ring-button{float:left !important;height:30px;margin:0
5px 0 0 !important;padding:0
!important}.social-ring .social-ring-button
iframe{max-width:none !important}</style><meta
name="wpsso:mark:begin" content="wpsso meta tags begin"/><meta
name="generator" content="WPSSO Core 4.17.3.1/F"/><link
rel="shortlink" href="http://www.votofinish.eu/?p=5023"/><meta
property="og:type" content="article"/><meta
property="og:url" content="http://www.votofinish.eu/5023/le-notizie-della-settimana-30-gennaio-2021/"/><meta
property="og:locale" content="it_IT"/><meta
property="og:site_name" content="Votofinish &#8211; Elezioni in Italia e in Europa"/><meta
property="og:title" content="Le notizie della settimana / 30 gennaio 2021"/><meta
property="og:description" content="Janez Jan&scaron;a Slovenia Dal 18 dicembre il premier Janez Jan&scaron;a (tra i maggiori sostenitori di Donald Trump in Europa) ha assunto anche l&#039;interim del ministero della Salute dopo le dimissioni di Tomaž Gantar (un medico) in seguito all&#039;uscita dalla maggioranza del Partito dei pensionati. Critiche..."/><meta
property="og:updated_time" content="2021-02-18T17:55:51+00:00"/><meta
property="og:image" content="http://www.votofinish.eu/wp-content/uploads/2021/02/Janez-Jans%CC%8Ca-Slovenia-coronavirus-600x398-250x250.jpg"/><meta
property="og:image:width" content="250"/><meta
property="og:image:height" content="250"/><meta
property="article:author" content="https://twitter.com/"/><meta
property="article:published_time" content="2021-01-30T19:08:46+00:00"/><meta
property="article:modified_time" content="2021-02-18T17:55:51+00:00"/><meta
property="article:section" content="Politics"/><meta
name="weibo:article:create_at" content="2021-01-30 19:08:46"/><meta
name="weibo:article:update_at" content="2021-02-18 17:55:51"/><meta
name="twitter:domain" content="www.votofinish.eu"/><meta
name="twitter:site" content="@votofinish"/><meta
name="twitter:title" content="Le notizie della settimana / 30 gennaio 2021"/><meta
name="twitter:description" content="Janez Jan&scaron;a Slovenia Dal 18 dicembre il premier Janez Jan&scaron;a (tra i maggiori sostenitori di Donald Trump in Europa) ha assunto anche l&#039;interim del ministero della Salute dopo le dimissioni di Tomaž..."/><meta
name="twitter:card" content="summary_large_image"/><meta
name="twitter:image" content="http://www.votofinish.eu/wp-content/uploads/2021/02/Janez-Jans%CC%8Ca-Slovenia-coronavirus-600x398-600x398.jpg"/><link
itemprop="url" href="http://www.votofinish.eu/5023/le-notizie-della-settimana-30-gennaio-2021/"/><meta
itemprop="name" content="Le notizie della settimana / 30 gennaio 2021"/><meta
itemprop="description" content="Janez Jan&scaron;a Slovenia Dal 18 dicembre il premier Janez Jan&scaron;a (tra i maggiori sostenitori di Donald Trump in Europa) ha assunto anche l&#039;interim del ministero della Salute dopo le dimissioni di Tomaž Gantar (un medico) in seguito all&#039;uscita dalla..."/><meta
itemprop="datePublished" content="2021-01-30T19:08:46+00:00"/><meta
itemprop="dateModified" content="2021-02-18T17:55:51+00:00"/><meta
name="author" content="admin"/>
<noscript
itemprop="author" itemscope itemtype="https://schema.org/Person"><meta
itemprop="name" content="admin"/>
</noscript><meta
name="wpsso:mark:end" content="wpsso meta tags end"/><link
rel="icon" href="http://www.votofinish.eu/wp-content/uploads/2016/11/cropped-votofinish05-32x32.png?x15091" sizes="32x32" /><link
rel="icon" href="http://www.votofinish.eu/wp-content/uploads/2016/11/cropped-votofinish05-192x192.png?x15091" sizes="192x192" /><link
rel="apple-touch-icon-precomposed" href="http://www.votofinish.eu/wp-content/uploads/2016/11/cropped-votofinish05-180x180.png?x15091" /><meta
name="msapplication-TileImage" content="http://www.votofinish.eu/wp-content/uploads/2016/11/cropped-votofinish05-270x270.png" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-58097423-1','auto');ga(‘set’,‘anonymizeIp’,true);ga('send','pageview');</script> </head><body
class="post-template-default single single-post postid-5023 single-format-standard cookies-not-set"><div
id="tm_container"><div
id="backtotop"><div
class="img_backtotop"></div></div><div
class="tm_header"><div
class="tm_header_file"><div
class="tm_header_logo_ads"><div
class="tm_logo"><div
class="tm_logo_img">
<a
href="http://www.votofinish.eu"><img
src="http://www.votofinish.eu/wp-content/uploads/2014/04/VOTOFINISH02.png?x15091" alt="Votofinish &#8211; Elezioni in Italia e in Europa"></a></div></div><div
class="tm_topads_468"><ul></ul></div></div></div></div><div
class="tm_menu_desktop"><div
id="nav"><div
class="navigasi_menu"><div
class="navigasi_list"><div
class="menu-menu-1-container"><ul
id="menu-menu-1" class="nav-menu"><li
id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-23"><a
href="http://www.votofinish.eu/">Home</a></li><li
id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a
href="http://www.votofinish.eu/category/parlamento-europeo-europa/">Parlamento Europeo</a></li><li
id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-26"><a
href="http://www.votofinish.eu/category/elezioni-nazionali/">Elezioni in Europa</a><ul
class="sub-menu"><li
id="menu-item-1888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1888"><a
href="http://www.votofinish.eu/category/elezioni-nazionali/balcani/">Balcani</a></li><li
id="menu-item-1884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1884"><a
href="http://www.votofinish.eu/category/elezioni-nazionali/europa-centro/">Europa centrale</a></li><li
id="menu-item-1887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1887"><a
href="http://www.votofinish.eu/category/elezioni-nazionali/europa-sud/">Europa meridionale</a></li><li
id="menu-item-1883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1883"><a
href="http://www.votofinish.eu/category/elezioni-nazionali/europa-nord/">Europa settentrionale</a></li><li
id="menu-item-1890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1890"><a
href="http://www.votofinish.eu/category/elezioni-nazionali/europa-est/">Europa orientale</a></li><li
id="menu-item-1891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1891"><a
href="http://www.votofinish.eu/category/elezioni-nazionali/baltici/">Paesi baltici</a></li><li
id="menu-item-1892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1892"><a
href="http://www.votofinish.eu/category/elezioni-nazionali/medio-oriente/">Medio Oriente</a></li></ul></li><li
id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28"><a
href="http://www.votofinish.eu/category/italia/">Italia</a><ul
class="sub-menu"><li
id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a
href="http://www.votofinish.eu/category/italia/elezioni-europee-italia/">Elezioni europee</a></li><li
id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a
href="http://www.votofinish.eu/category/italia/elezioni-politiche/">Elezioni politiche</a></li><li
id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a
href="http://www.votofinish.eu/category/italia/camera/">Camera</a></li><li
id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a
href="http://www.votofinish.eu/category/italia/senato/">Senato</a></li><li
id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a
href="http://www.votofinish.eu/category/italia/comuni/">Comuni</a></li><li
id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a
href="http://www.votofinish.eu/category/italia/regioni/">Regioni</a></li></ul></li><li
id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a
href="http://www.votofinish.eu/category/analisi/">Analisi</a></li><li
id="menu-item-3837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3837"><a
href="http://www.votofinish.eu/contatti/">Chi sono</a></li></ul></div></div></div></div></div><div
class="tm_menu_mobile">
<nav><div
id="navigasi_menu_reseponsive"><div
class="menu-menu-1-container"><ul
id="menu-menu-2" class="nav-menu"><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-23"><a
href="http://www.votofinish.eu/">Home</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a
href="http://www.votofinish.eu/category/parlamento-europeo-europa/">Parlamento Europeo</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-26"><a
href="http://www.votofinish.eu/category/elezioni-nazionali/">Elezioni in Europa</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1888"><a
href="http://www.votofinish.eu/category/elezioni-nazionali/balcani/">Balcani</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1884"><a
href="http://www.votofinish.eu/category/elezioni-nazionali/europa-centro/">Europa centrale</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1887"><a
href="http://www.votofinish.eu/category/elezioni-nazionali/europa-sud/">Europa meridionale</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1883"><a
href="http://www.votofinish.eu/category/elezioni-nazionali/europa-nord/">Europa settentrionale</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1890"><a
href="http://www.votofinish.eu/category/elezioni-nazionali/europa-est/">Europa orientale</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1891"><a
href="http://www.votofinish.eu/category/elezioni-nazionali/baltici/">Paesi baltici</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1892"><a
href="http://www.votofinish.eu/category/elezioni-nazionali/medio-oriente/">Medio Oriente</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28"><a
href="http://www.votofinish.eu/category/italia/">Italia</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a
href="http://www.votofinish.eu/category/italia/elezioni-europee-italia/">Elezioni europee</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a
href="http://www.votofinish.eu/category/italia/elezioni-politiche/">Elezioni politiche</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a
href="http://www.votofinish.eu/category/italia/camera/">Camera</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a
href="http://www.votofinish.eu/category/italia/senato/">Senato</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a
href="http://www.votofinish.eu/category/italia/comuni/">Comuni</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a
href="http://www.votofinish.eu/category/italia/regioni/">Regioni</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a
href="http://www.votofinish.eu/category/analisi/">Analisi</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3837"><a
href="http://www.votofinish.eu/contatti/">Chi sono</a></li></ul></div></div>
</nav></div><div
class="tm_content"><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-58097423-1','auto');ga('send','pageview');</script> <div
class="tm_post"><div
class="tm_middle_post_1"><div
class="breadcrumbs" xmlns:v="http://rdf.data-vocabulary.org/#"><a
href="http://www.votofinish.eu/" rel="v:url" property="v:title">Home</a> &raquo; <span
typeof="v:Breadcrumb"><a
rel="v:url" property="v:title" href="http://www.votofinish.eu/category/elezioni-nazionali/">Elezioni nazionali</a></span> &raquo; <span
class="current">Le notizie della settimana / 30 gennaio 2021</span></div><div
class="tm_middle_post_content"><h1>Le notizie della settimana / 30 gennaio 2021</h1><div
class="tm_item_post"><div
class="tm_item_post_list"><div
class="tm_item_post_list_1">
<i
class="icon-calendar"></i>
Gen 30th, 2021</div><div
class="tm_item_post_list_2">
<i
class="icon-eye-open"></i>
14 Views</div></div></div><div
id="post-5023" class="post-5023 post type-post status-publish format-standard has-post-thumbnail hentry category-elezioni-nazionali"><div
class="social-ring"><div
class="social-ring-button"><fb:like href="http://www.votofinish.eu/5023/le-notizie-della-settimana-30-gennaio-2021/" showfaces="false" layout="button_count" action="like"></fb:like></div><div
class="social-ring-button"><a
href="https://www.facebook.com/sharer/sharer.php?s=100&p[url]=http://www.votofinish.eu/5023/le-notizie-della-settimana-30-gennaio-2021/" target="_blank"
onclick="window.open('https://www.facebook.com/sharer/sharer.php?s=100&p[url]=http://www.votofinish.eu/5023/le-notizie-della-settimana-30-gennaio-2021/', 'newwindow', 'width=600, height=450'); return false;" >
<img
style="display:block; background: none; padding: 0px; border:0px;" src="http://www.votofinish.eu/wp-content/plugins/wordpress-social-ring/includes/../admin/images/sr-fb-condividi.png?x15091" alt="Share"/>
</a></div><div
class="social-ring-button"><a
rel="nofollow" href="http://twitter.com/share" lang="it" data-url="http://www.votofinish.eu/5023/le-notizie-della-settimana-30-gennaio-2021/" data-text="Le notizie della settimana / 30 gennaio 2021" data-count="horizontal" class="sr-twitter-button twitter-share-button"></a></div><div
class="social-ring-button"><div
class="g-plusone" data-href="http://www.votofinish.eu/5023/le-notizie-della-settimana-30-gennaio-2021/" data-size="medium" ></div></div><div
class="social-ring-button"><script src="//platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.votofinish.eu/5023/le-notizie-della-settimana-30-gennaio-2021/" data-counter="right" ></script></div><div
class="social-ring-button"><script>var pfHeaderTagline='Le notizie della settimana / 30 gennaio 2021';var pfdisableClickToDel=0;var pfHideImages=0;var pfImageDisplayStyle='center';var pfDisablePDF=0;var pfDisableEmail=0;var pfDisablePrint=0;var pfCustomCSS='';var pfBtVersion='1';(function(){var js,pf;pf=document.createElement('script');pf.type='text/javascript';if('https:'==document.location.protocol)
{js='https://pf-cdn.printfriendly.com/ssl/main.js'}
else
{js='http://cdn.printfriendly.com/printfriendly.js'}
pf.src=js;document.getElementsByTagName('head')[0].appendChild(pf)})();</script> <a
href="http://www.printfriendly.com/print?url=http://www.votofinish.eu/5023/le-notizie-della-settimana-30-gennaio-2021/"
style="color:#6D9F00;text-decoration:none;"
class="printfriendly" onclick="window.print();return false;"
title="Print or Send"><img
style="background: none; padding: 0px; border:none;-webkit-box-shadow:none;box-shadow:none;margin-right:5px;" border="0" height="20" width="30"
src="http://www.votofinish.eu/wp-content/plugins/wordpress-social-ring/includes/../admin/images/sr-print.png?x15091"	alt=""/><img
style="background: none; padding: 0px; border:none;-webkit-box-shadow:none;box-shadow:none;margin-right:5px;" border="0" height="20" width="30"
src="http://www.votofinish.eu/wp-content/plugins/wordpress-social-ring/includes/../admin/images/sr-pdf.png?x15091"
alt=""/><img
style="background: none; padding: 0px; border:none;-webkit-box-shadow:none;box-shadow:none;margin-right:5px;" border="0" height="20" width="30"
src="http://www.votofinish.eu/wp-content/plugins/wordpress-social-ring/includes/../admin/images/sr-email.png?x15091"
alt=""/></a></div></div><figure
class="wp-block-image"><img
src="http://www.votofinish.eu/wp-content/uploads/2021/02/Janez-Janša-Slovenia-coronavirus-600x398.jpg?x15091" alt="" class="wp-image-5024" srcset="http://www.votofinish.eu/wp-content/uploads/2021/02/Janez-Janša-Slovenia-coronavirus-600x398.jpg 600w, http://www.votofinish.eu/wp-content/uploads/2021/02/Janez-Janša-Slovenia-coronavirus-600x398-300x199.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /><figcaption>Janez Janša</figcaption></figure><table
class="wp-block-table alignleft is-style-regular"><tbody><tr><td><strong>Slovenia</strong>   Dal 18 dicembre il premier Janez Janša (tra i maggiori  sostenitori di Donald Trump in Europa) ha assunto anche l&#8217;interim del  ministero della Salute dopo le dimissioni di Tomaž Gantar (un medico) in  seguito all&#8217;uscita dalla maggioranza del Partito dei pensionati.  Critiche dall&#8217;opposizione, secondo cui Janša vuole approfittare della  carica per riconquistare popolarità con la campagna di vaccinazione.</td></tr></tbody></table><table
class="wp-block-table alignleft is-style-regular"><tbody><tr><td><strong>Catalogna</strong>   Nel primo dibattito per le elezioni in Catalogna del 14  febbraio il candidato socialista Salvador Illa è stato attaccato dai  partiti indipendentisti e da Ciudadanos sulle alleanze post-elettorali.  Ma la vera incognita è l&#8217;astensione degli over 65 che potrebbe  ridimensionare il risultato di socialisti e popolari</td></tr></tbody></table><table
class="wp-block-table alignleft"><tbody><tr><td><strong>Grecia</strong> &nbsp;&nbsp;Nell&#8217;ultimo sondaggio Pulse/Skai, il premier di  centro-destra Kyriakos Mitsotakis resta in testa alle preferenze  personali (44%) e di partito (39%). Alexis Tsipras e Syriza seguono a  circa 20 punti, più indietro gli altri partiti. In crescita i greci  pronti a sottoporsi alle vaccinazioni contro il Covid-19 (dal 67 al 74%)</td></tr></tbody></table><table
class="wp-block-table alignleft"><tbody><tr><td><strong>Spagna</strong>   L&#8217;ultimo sondaggio CIS mostra un Partito socialista in  crescita (30,7%) a svantaggio di Podemos, che tocca il minimo storico in  una rilevazione di questo istituto (10,7%). Trend in ascesa anche per  il Partito popolare, ma Pedro Sánchez è ancora il politico più apprezzato</td></tr></tbody></table><table
class="wp-block-table alignleft"><tbody><tr><td><strong>Finlandia&nbsp;&nbsp;&nbsp;</strong>Il 18 aprile in Finlandia si vota per le elezioni  amministrative. Helsinki è una roccaforte del centro-destra, ma il  sindaco uscente non si ricandida e il principale partito di  centro-destra non ha ancora selezionato un candidato. Sono già candidati  invece il leader nazionale dell&#8217;estrema destra Jussi Halla-aho e la  vicesindaca socialdemocratica Nasima Razmyar</td></tr></tbody></table><table
class="wp-block-table alignleft"><tbody><tr><td><strong>Repubblica Ceca</strong>  Alle elezioni di ottobre in Repubblica Ceca correrà un  nuovo movimento politico fondato da Robert Šlachta, capo della squadra  di polizia per la lotta alla criminalità organizzata: al centro del suo  programma, una rigorosa lotta alla corruzione</td></tr></tbody></table><table
class="wp-block-table alignleft"><tbody><tr><td><strong>Paesi Bassi </strong> Nonostante le dimissioni del governo, i liberali di  Mark Rutte restano saldamente in testa ai sondaggi con 40 seggi.  L&#8217;attuale maggioranza, composta anche da cristiano democratici, D66  (liberali laici) e Cristiani Uniti, avrebbe 81 seggi, sei in più di  quelli odierni. Si vota il 17 marzo</td></tr></tbody></table><table
class="wp-block-table alignleft"><tbody><tr><td><strong>Francia  </strong> Anche in Francia si torna a parlare di riforma della  legge elettorale in senso proporzionale. Emmanuel Macron l&#8217;aveva  promessa nel 2017 ma sembra aver cambiato idea, l&#8217;alleato centrista  Françios Bayrou propone un referendum. Secondo un sondaggio, il 76% dei  francesi sarebbe favorevole alla riforma</td></tr></tbody></table><table
class="wp-block-table alignleft"><tbody><tr><td><strong>Polonia</strong>   In Polonia è stato nominato sottosegretario  all&#8217;Istruzione Tomasz Rzymkowski, ex militante di estrema destra del  Movimento Nazionalista: nel 2019 ha lanciato accuse contro  “rivendicazioni ingiustificate da parte delle comunità ebraiche” e  “l&#8217;industria dell&#8217;Olocausto”</td></tr></tbody></table><div
class="share_post"><div
class="share_post_pad"><div
class="share_post_facebook"><div
class="fb-like" data-href="http://www.votofinish.eu/5023/le-notizie-della-settimana-30-gennaio-2021/" data-send="false" data-layout="button_count" data-show-faces="false"></div></div><div
class="share_post_gplus"><div
class="g-plus" data-action="share" data-annotation="bubble"></div></div><div
class="share_post_linkedin"> <script type="IN/Share" data-url="http://www.votofinish.eu/5023/le-notizie-della-settimana-30-gennaio-2021/"></script> </div><div
class="share_post_twitter">
<a
href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.votofinish.eu/5023/le-notizie-della-settimana-30-gennaio-2021/">Tweet</a></div></div></div></div><p
class="nocomments">Comments are closed.</p></div></div><div
class="tm_right"><div
class="tm_sidebar_right"><ul><li
id="text-10" class="widget widget_text"><h2 class="widgettitle">Votofinish su Twitter</h2><div
class="textwidget"><a
href="https://twitter.com/votofinish" class="twitter-follow-button" data-show-count="false" data-lang="it" data-size="large">Segui @votofinish</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');</script></div></li><li
id="recent-posts-7" class="widget widget_recent_entries"><h2 class="widgettitle">Articoli recenti</h2><ul><li>
<a
href="http://www.votofinish.eu/5030/le-notizie-della-settimana-13-febbraio-2021/">Le notizie della settimana / 13 febbraio 2021</a></li><li>
<a
href="http://www.votofinish.eu/5036/le-notizie-della-settimana-6-febbraio-2021/">Le notizie della settimana / 6 febbraio 2021</a></li><li>
<a
href="http://www.votofinish.eu/5023/le-notizie-della-settimana-30-gennaio-2021/">Le notizie della settimana / 30 gennaio 2021</a></li><li>
<a
href="http://www.votofinish.eu/5019/estonia-crisi-di-governo-sui-matrimoni-gay/">Estonia, crisi di governo sui matrimoni gay?</a></li><li>
<a
href="http://www.votofinish.eu/5006/boris-johnson-verso-vittoria-regno-unito/">Boris Johnson verso la vittoria: cosa significa per il Regno Unito?</a></li></ul></li></ul></div></div></div></div><div
class="clear"></div><div
class="tm_footer"><div
class="footerin"><div
class="footerin_1">
<a
href="http://www.votofinish.eu/?page_id=81">Chi sono</a> | <a
href="http://www.votofinish.eu/?page_id=79">Disclaimer</a></div><div
class="footerin_2">
Created by <a
href="http://template.my.id/">Template</a>.My.Id</div></div></div></div><div
id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/all.js#xfbml=1";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> 
 <script type="text/javascript">(function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;po.src='https://apis.google.com/js/plusone.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();</script>  <script type='text/javascript' src='//platform.linkedin.com/in.js'></script>  <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');</script> <div
id="fb-root"></div><script src="http://connect.facebook.net/it_IT/all.js#xfbml=1"></script><script type='text/javascript' src='http://platform.twitter.com/widgets.js'></script><script type="text/javascript">window.___gcfg={lang:'it'};(function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;po.src='https://apis.google.com/js/plusone.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();</script> <script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script>  <script type="text/javascript" src="http://www.votofinish.eu/wp-content/cache/minify/0966b.js?x15091"></script> <div
id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #000;"><div
class="cookie-notice-container"><span
id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a
href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a></div></div></body></html>